Chers membres de la communauté,

Nous rencontrons actuellement un dysfonctionnement impactant la migration et le transfert de compte. Il est pour le moment impossible de transférer l’installation de votre box TaHoma V1 vers la box TaHoma V2 que vous venez d’acquérir.

Nous travaillons à la résolution de ce dysfonctionnement et nous excusons du contre-temps dans la migration de votre installation.

Nous vous tiendrons informé dans les plus brefs délais.

Merci pour votre compréhension et de votre confiance.

L’équipe des Yellow’s

Question en attente de réponse

le moteur axovia 250 a n'a pas de debrayage ?

bonjour
je m'explique le moteur fonctionne normalement mais en cas de fort vent il s'ouvre tous seul et on peut aussi l'ouvrir a la main, (il y a quand meme une certaine restitance)
quelle peuvent être les raisons car il n'y pas de débrayage sur ce modèle ou je ne l ai pas trouver mais j'ai lu sur le forum que pour le débrayer il fallait le débrancher donc je ne comprend pas pourquoi il s'ouvre tous seul ??
cordiallement

adrien B.
adrien B.

adrien B.

Niveau
0
1 / 100
point
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Réponses

    Robert P.

    Robert P.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Réseaux, alarme, domotique, multimédia
    Mon produit Somfy favori:
    Ma petite astuce:
    Demandez conseil à un Pro !
    Raison sociale:
    Plus Domotique SAS
    Adresse:
    Ville:
    Site internet:
    www.laboutique.plusdomotique.fr
    Activité professionnelle:
    Expert en courants faibles

    Bonjour,
    Les bras sont peut-être mal positionnés.
    Une photo ?

    Richy C.

    Richy C.

    Niveau
    4
    5000 / 5000
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:
    Réparations Electroniques

    Bonjour,
    Un peu du même avis que Robert.
    Ce modèle n'est pas récent. Deux problèmes possibles. Après une dizaine d'années, des jeux se sont installés et le forçage nécessaire aux fins de course ne sont plus appropriés.
    Il serait certainement profitable de revoir le positionnement et la fixation des chappes sur le portail en reprenant la méthode indiquée dans la notice, assorti d'un nettoyage et graissage des articulations.
    Deuxièmement, l'électronique a vieilli également, ses caractéristiques ne sont plus comme au premier jour, une remise à niveau pourrait être effectuée, voir ici éventuellement http://forum.somfy.fr/questions/804987-probleme-cartes-electroniques-somfy-axovia-400-400c-ns-ls-400-ns-sld-3000-sld-3100

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique