Chers membres de la communauté,

Nous rencontrons actuellement un dysfonctionnement impactant la migration et le transfert de compte. Il est pour le moment impossible de transférer l’installation de votre box TaHoma V1 vers la box TaHoma V2 que vous venez d’acquérir.

Nous travaillons à la résolution de ce dysfonctionnement et nous excusons du contre-temps dans la migration de votre installation.

Nous vous tiendrons informé dans les plus brefs délais.

Merci pour votre compréhension et de votre confiance.

L’équipe des Yellow’s

Cette question a été résolue

problème avec kit S350

J'ai acheté le boitier réf 9015100 pour remplacer le boitier intégré de mon système S350.
Celui-ci a fonctionné parfaitement plusieurs mois et subitement après une fermeture normale, seul le vantail de recouvrement s'est ouvert.
Après plusieurs tentatives, y compris un reset, le problème subsiste.
Pouvez-vous m'aider ?
Merci de votre réponse

yves M.
yves M.

yves M.

Niveau
0
15 / 100
points
Code postal:
Spécialité:
Mon produit Somfy favori:
Ma petite astuce:
Raison sociale:
Adresse:
Ville:
Site internet:
Activité professionnelle:
  • Partager cette question

    Bonjour Yves,

    Il est intéressant d'intervertir les deux moteurs afin de vérifier si le problème se déplace sur le second moteur ou bien si c'est ce même moteur qui est défaillant.

    Bonne Journée

    Cette réponse vous a-t-elle aidé ?

    Non (0)

    Oui (1)

    100%

    100% des internautes ont trouvé cette réponse utile

    Les autres réponses

    Bonjour Yves,

    vous allez devoir tester les moteurs,
    couper le secteur 220v, débrancher les moteurs du boitier électronique,

    Munissez-vous d'une batterie de perceuse, 12v ou 24v, faire toucher les fils "+" et "-" du moteur sur les plots de la batterie et inversement,
    les moteurs fonctionnent t'ils dans les deux sens ?

    Bonjour à tous,

    Je copie ci-dessous la réponse de Yves effectué sur un nouveau sujet :

    "Lors de ma question concernant le pb avec mon système S350, j'ai oublié de vous dire que j'ai réinitialisé la course des 2 vantaux sans aucun problème, c-a-d que les 2 moteurs ont fonctionné normalement.

    C'est lors de la 1ère demande d'ouverture que seul le vantail recouvrant s'est ouvert puis refermé lors d'une nouvelle demande.

    Je pense donc que ce n'est pas un pb de moteurs.

    Merci pour votre aide"

    Avez vous tester les moteurs ?

    yves M.
    yves M.

    yves M.

    Niveau
    0
    15 / 100
    points
    Code postal:
    Spécialité:
    Mon produit Somfy favori:
    Ma petite astuce:
    Raison sociale:
    Adresse:
    Ville:
    Site internet:
    Activité professionnelle:

    Non je n'ai pas testé les moteurs car je n'ai pas de batterie de 12 ou 24 Volts
    Je peux par contre inversé le branchement des moteurs pour voir si cela inverse le fonctionnement des vantaux
    Qu' en pensez-vous ?

    Haut de page

    © Tous droits réservés Somfy 2017 - Découvrez toutes nos solutions domotiques pour la maison: la domotique sans fil, les box domotiques, nos partenaires domotiques, des moteurs à la domotique, faire installer sa domotique, la domotique dans la maison neuve, faire son installation domotique, acheter sa domotique en ligne, l'alarme domotique